Highlights:
Shariah Setting

Member Profile

Kamarul Nizam Member Star
Total Cumulative Posts 7
Joined Feb 2017
Country MALAYSIA
Gender Male


Comments

 User Comments
Forum

FORUM: Advanced Technical Chart of MalaysiaStock.Biz

Blog 16 Mar 2017, 10:06:58 AM

[QUOTE=The MalaysiaStock.Biz Team @ 15 Mar 2017, 02:24 PM]8951[/QUOTE]
 

Hi, thank you for your email. I have replied it back to you. I think my issue has been resolved, but the console show some error. please check my email reply.

 

I shall try them out again and let you know the results. Thank you for your efforts, keep it up.

Forum

FORUM: Advanced Technical Chart of MalaysiaStock.Biz

Blog 14 Mar 2017, 11:23:14 AM

[QUOTE=The MalaysiaStock.Biz Team @ 14 Mar 2017, 10:07 AM]8852[/QUOTE]
Hi,

 Thank you for your atttention. I have tried repeating the same steps like the video. I load Hiaptek (saved layout), did some modification to it and clicked save  (arrow into cloud button). then checked in the saved layout (arrow from cloud button) the saved layout was not updated (I checked the saved date & time didn't change, and it was still the old one).

anything I can try do to to help your identify the issue on my side?

 

Regards,

Kemm

Forum

FORUM: Advanced Technical Chart of MalaysiaStock.Biz

Blog 13 Mar 2017, 2:23:49 PM

Hi, I didn't manage to repeat post #36, I have recorded what I have done and you can view the unlisted video at the link below:

https://youtu.be/LEVGt6Uc9hM. please view in 720P the quality will be better..

I look forward to see  your reply. I am watching this space.

Forum

FORUM: Advanced Technical Chart of MalaysiaStock.Biz

Blog 13 Mar 2017, 10:02:19 AM

update to post #35..

 

I think I found what was the issue.. I believe the chart does not respond well when multiple tabs (of technical charts) are open.. it seems it work only when I closed all other technical chart tabs and open (re-open) and maintain only single tab.. this is consistent with my experience the chart will only save the first chart that I open, but not the other chart I opened after it in another tab.

I appreciate if the team at Malaysia Stock Biz can confirm this.

 

Thank you & best regards,

Kemm

Forum

FORUM: Advanced Technical Chart of MalaysiaStock.Biz

Blog 09 Mar 2017, 12:13:15 AM

[QUOTE=The MalaysiaStock.Biz Team @ 08 Mar 2017, 03:23 PM]8572[/QUOTE]
 

Hi thank you for your reply.. I think post #32 does not address my issue.. I don't know if I'm the only one having this problem, or there are other users with the same issue. i have tried on 2 separate computers as well without any success.

I have tried multiple times using chrome as well as microsoft internet explorer.. let me try to record a screen video tmr. will update you the soonest.

Forum

FORUM: Advanced Technical Chart of MalaysiaStock.Biz

Blog 07 Mar 2017, 1:57:19 PM

Hi Admin,

 

I have been having issues with saving chart layout... I have saved many charts with trendlines etc but when I want to view them again, they're not in the list when I clicked "load chart layout" button.. this has happen multiple times and repeatable. 

 

I have also saved a layout, and proceed to do a rename on the same template (without closing it) and that also didn't make the layout appear in the load list.

 

do you have any suggestion?

edit: i have no issues with saving the template with indicators though. it's just a single template that I used.

Regards,

Kemm

Forum

FORUM: Advanced Technical Chart of MalaysiaStock.Biz

Blog 24 Feb 2017, 5:59:30 PM

[QUOTE=The MalaysiaStock.Biz Team @ 17 Feb 2017, 02:53 PM]7414[/QUOTE]
 

Hi, thank you for the information. wonderful tech chart. all the best!



Close